Index » FAQ » Szukaj » Użytkownicy » Grupy » Statystyki » Rejestracja » Zaloguj się, by sprawdzić wiadomości » Zaloguj


Poprzedni temat :: Następny temat
Łożysko wyciskowe sprzęgła
Autor Wiadomość
Rysza30
[Usunięty]

 #  Wysłany: 10-06-2007, 9:35  Łożysko wyciskowe sprzęgła


Witajcie ; mam problem, odczówam od pewnego czasu lekki szum towarzyszący pracy silnika. Ale jak nacisnę pedał sprzęgła szum cichnie (nic nie słychać). Domyślam się ,że to jest sprawa łożyska wyciskowego sprzęgła. Chciałbym to przekonsultować z kimś kto miał już takie objawy i wymieniał łożysko sprzęgła. A jak by ktoś miał namiar na książkę naprawy AX , to prosiłbym o mejla z adresem książki. burza52@vp.pl . będzę wdzięczny za pomoc. rysza30 :oops:
 
 
kwazi84
[Usunięty]

 #  Wysłany: 11-06-2007, 9:40  


Witam!
Jesteś pewny, że to sprawa łożyska od sprzęgła. Miałem podobne objawy i dopiero po kilku tygodniach dopatrzyłem się że winny był uszkodzony przegub. W czasie jazdy szumiało, lekko wyło a po wciśnięciu sprzęgła wszystko cichło.
Więc zanim rozbierzesz sprzęgło sprawdź inne możliwości.
O książce napraw było już kilka razy na forum np: http://www.citroenax.info...ight=instrukcja
Poszukaj a znajdziesz też gdzieś do polskiej wersji link, bo oile pamiętam ten jest do wersji angielskojęzycznej.

Pozdrawiam
Kwazi
 
 
tomekga
[Usunięty]

 #  Wysłany: 14-06-2007, 4:41  


Jeśli auto stoi w miejscu, silnik pracuje a słychać wyraźny szum, czasem nawet chrobotanie, a po wciśnięciu sprzęgła odgłosy milkną to na bank jest to łożysko poprowe. Zauważyłem też że berdziej hałasuje na zimnym silniku. Bo podczas jazdy to mogą być różne szumy. Najlepiej sprawdzić jak mówiłem na postoju. Łożyska w AX są dość niewdzięczne bo po ok 50000 od wymiany moje już wyje a kupowałem SKF. Oryginalne wytrzymało 130000.
 
 
Dorota13
[Usunięty]

 #  Wysłany: 01-07-2007, 2:19  


Mój samochód miał takie objawy od skrzyni biegów , jak pracował na luzie bez wciśniętego
sprzęgła to coś szumiało. Z wciśniętym sprzęgłem była cisza. Teraz po wymianie skrzyni,
objawy ustąpiły.
 
 
Jaróh
[Usunięty]

 #  Wysłany: 09-03-2009, 11:52  


Witam!!

Ja miałem dokładnie takie same objawy i u mnie faktycznie pomogła wymiana łożyska dociskowego sprzęgła. charakterystyczne było też to, że w zależności pod jakim kontem w stosunku do poziomu stał samochód. Jeżeli stał pod górkę to zawsze hałasował, z górki tylko sporadycznie. Po wymianie łożyska zniknęły wszystkie podejrzane dźwięki.

Pozdrawiam!
 
 
Trojan1000
[Usunięty]

 #  Wysłany: 09-03-2009, 7:44  


Często sie zdarza że łożysko nowe hałasuje. Jak jest 800 obrotów na minute to powinno być cicho. Jak troszke poniżej tej wartości to może hałasować. A jeśli jest to tylko ciche szumienie to można olać bo nic sie niestanie.
 
 
Baltazar
[Usunięty]

 #  Wysłany: 25-03-2009, 2:29  


ja mam szumienie jak wsadze bieg, na luzie nie występuje...

dodam jeszcze, że właśnie wymieniłem kompletne sprzęgło i oprócz szumów okazuje sie, że pedał nie wysprzęgla jak jest na wolnych obrotach i nie moge zapiąć biegu na włączonym silniku...

Jak silnik jest wyłączony to magę zapiąć jedynke...odpalam silnik na biegu z wciśniętym sprzegłem i występuje tylko te dziwne szumienie....jak puszczam pedał sprzegła to sprzęgło ładnie łapie i "pale gumę" ....niestety podczas jazdy zmiany biegów nie muszą być wykonywane z wciśnietym sprzegłem bo to żadna różnica. wbijam biegi miedzy zeby (oczywiście nie jeżdze z tym zle złożonym sprzęgłem)...

Czy ktoś wie co zle złożyłem...?? :roll:
 
 
kostekskier
[Usunięty]

 #  Wysłany: 25-03-2009, 8:35  


moze zle zalozyles lozysko oporowe sprzegla albo poprostu poluzuj linke
 
 
TheBlues
[Usunięty]

 #  Wysłany: 17-04-2009, 6:41  


Ja mam taki problem ale ze tak powiem odwrotnie! Jak wcisne sprzegło to silnik wydaje inny dżwiek taki "cichy" hałas, wydaje mi sie ze jest to łożysko wyciskowe, ale nie jestem pewien! Miał ktoś tak kiedys???
 
 
Prosiak
[Usunięty]

 #  Wysłany: 31-10-2009, 2:52  


...mampodobny problem, na wciśnietym sprzęgle cicho a na puszczonym hałasuje. Wymieniał ktoś sam to łożysko, dużo jest roboty z wyjęciem skrzyni?
Pzdr :smile:
 
 
k.xman
[Usunięty]

 #  Wysłany: 31-10-2009, 3:37  


Prosiak napisał/a:
...mampodobny problem, na wciśnietym sprzęgle cicho a na puszczonym hałasuje. Wymieniał ktoś sam to łożysko, dużo jest roboty z wyjęciem skrzyni?
Pzdr :smile:

tak na zdrowy chłopski rozum jak już demontować skrzynię to raz, a nie dziś łożysko, a za dwa miechy docisk itd.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: